La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Caractéristiques, entretien, consommation, recharge
lebourgseb
Débutant
Débutant
Messages : 19
Inscription : mars 6, 2021, 12:55 pm
Voiture : GOLF 8 GTE 245

Panne liquide refroidissement batterie

Message par lebourgseb »

Bonjour à tous j’ai une golf gte de 2020 un matin je retrouve du liquide de refroidissement partout dans le garage appel assistance remorquage jusqu’au garage résultat échangeur hs du coup le gaz de Clim va dans le circuit de refroidissement batterie.
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: Panne liquide refroidissement batterie

Message par Ardbeg »

Avatar de l’utilisateur
titi73
Équipe du forum
Équipe du forum
Messages : 4480
Inscription : mars 17, 2017, 9:22 pm
Localisation : Riviera des Alpes
Voiture : Golf VII 3 portes Carat TSi 140 ACT BVM6
Contact :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par titi73 »

:Moderateurs: Bonsoir,
@Ardbeg merci pour le lien :Top:
@lebourgseb je fusionne ta demande.
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
Jimmy 974
Nouveau
Nouveau
Messages : 2
Inscription : mai 8, 2023, 6:49 am
Voiture : Golf 8 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Jimmy 974 »

Bonjour j'ai eu exactement les mêmes messages d'erreur et effectivement le Bocal contenant le liquide de refroidissement des batteries s'est vidé
Ma golf est depuis le 12 avril chez le concessionnaire pour réparation
Aucune nouvelle à ce jour ... dégouté voiture acheté en juillet 2022
Je voulais savoir si c'est arrivé à d'autres
Merci pour vos retours
Dernière modification par Jimmy 974 le mai 10, 2023, 12:41 am, modifié 1 fois.
loismancier
Nouveau
Nouveau
Messages : 3
Inscription : mai 8, 2023, 2:27 pm
Voiture : Golf 8 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par loismancier »

Bonjour à tous,
Propriétaire d'une golf8 GTE, le message s'ai affiché aujourd'hui également :pale: au niveau de la conduite je n'ai pas vu de réel différence cependant pas de clim pendant l'utilisation :silent: . j'ai vérifié le niveau du liquide de refroidissement du coup (voir photo) je ne sait pas si le niveau est bon selon vous ?

Cordialement,

Loïs
Image
Avatar de l’utilisateur
titi73
Équipe du forum
Équipe du forum
Messages : 4480
Inscription : mars 17, 2017, 9:22 pm
Localisation : Riviera des Alpes
Voiture : Golf VII 3 portes Carat TSi 140 ACT BVM6
Contact :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par titi73 »

:Moderateurs: Bonjour @loismancier, merci de faire ta présentation afin que nous puissions nous connaitre : Présentez-vous ici.
Tu trouveras ma présentation dans la même section :
titi73 - présentation

D'avance merci et bonne route sur le forum :vroum:
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
loismancier
Nouveau
Nouveau
Messages : 3
Inscription : mai 8, 2023, 2:27 pm
Voiture : Golf 8 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par loismancier »

Ça y est présentation faite !
La tienne est sympa Titi !

Après recharge de la voiture aujourd’hui pas de voyant pour le moment et pas de fuite non plus sur le sol, affaire à suivre …
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

@loismancier
Je ne suis pas certain que la panne intermittente de la clim soit un symptôme du dysfonctionnement du refroidissement du système haute tension.
Pour preuve, j'ai toujours ce défaut de clim, alors que l'échangeur a été réparé.

Maintenant que tu as eu le message une fois, à ta place je vérifierais régulièrement le niveau du bocal...
Et éventuellement, je demanderais dès à présent à mon concessionnaire s'il a la qualification pour dépanner une hybride. :evil:
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Transmission électrique ne fonctionne pas. immobilisez le véhicule

Message par gs67cbr »

Bonjour à tous.
Ben voila, gros problème électrique pour moi aussi. La voiture oscille entre;
1) Impossibilité de démarrer avec comme message " la transmission électrique ne fonctionne pas. Immobilisez véhicule dans endroit sûr! livre de bord!" 2) Mode dégrader avec comme message " La transmission ne fonctionne pas correctement. rendez-vous dans un atelier!"
3) Ou encore "régime moteur maximal 3000 tr/min"

Je n'arrive plus a charger la voiture avec la programmation journalière mais j'arrive encore en insistant à la chargé via l'application de chargement direct de l'habitacle.

Je dois essayer plusieurs fois d'allumer/éteindre la voiture jusqu'à ce que les messages d'erreur les plus graves disparaissent et arriver à un mode ou je peux déplacer la voiture en mode dégrader...

Et pour couronner le tout l'alarme de la voiture se met à sonner à différente heures du jour ou de la nuit ( 3 fois en une semaine)

Je vais la laisser garé et ne l'utiliser que le jour du rdv en atelier c'est à dire lundi prochain (en espérant que ce jour là elle démarre). j'espère que ce ne sera pas trop grave mais on ne va pas se voiler la face, ca sens pas bon du tout....

Je vous donnerais le verdict histoire d'aiguiller les malheureux à qui cela pourra arriver dans le futur....
Avatar de l’utilisateur
titi73
Équipe du forum
Équipe du forum
Messages : 4480
Inscription : mars 17, 2017, 9:22 pm
Localisation : Riviera des Alpes
Voiture : Golf VII 3 portes Carat TSi 140 ACT BVM6
Contact :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par titi73 »

:Moderateurs: bonjour @gs67cbr, je fusionne ton message ici, pense à utiliser la recherche pour trouver les sujets existants : Ton soucis d'alarme déjà évoqué était-il un signe avant coureur ?
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1800
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

@gs67cbr Appelle l'assistance VW. Ils vont la remorquer illico et en prime, tu auras peut-être droit à un véhicule de remplacement.
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par gs67cbr »

Salut titi73
Désolé du doublon, j'ai hésité à poursuivre la conversation de Ardberg mais j'avais peur de polluer son post.

Effectivement maintenant que tu le dis, l'alarme a eu ce genre de réaction dans le passé en pleine nuit (ca m'avait d'ailleurs foutu un coup de stress, je pensais qu'il y avait un voleur)

Pourquoi cela t'inspire t-il une situation déjà lu ou vu quelque part?

Nounou74, je les ai appelé et je peux bénéficier de leurs assistance, mais seulement dans un rayon de 30kms. hors je dois la déposer au garage de Strasbourg (60 kms), le seul qui a un créneau proche et surtout le seul qui a un technicien qualifié en Hybride.
Du coup j'ai deux solutions, soit j'y vais moi même en priant que je ne casse rien, soi je fais la moitié et je demande à la dépanneuse de la récupéré au point de rdv, j'hésite parce que dans les deux cas la voiture bouge donc je me dit autant y aller directement en électrique ( ma batterie est chargé à 100%). Je réfléchi à la meilleurs des solutions.
Avatar de l’utilisateur
titi73
Équipe du forum
Équipe du forum
Messages : 4480
Inscription : mars 17, 2017, 9:22 pm
Localisation : Riviera des Alpes
Voiture : Golf VII 3 portes Carat TSi 140 ACT BVM6
Contact :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par titi73 »

Non ça ne m'évoque rien @gs67cbr, mais j'avais souvenir de ton histoire d'alarme. :tantpis
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par gs67cbr »

Dommage, merci quand même Titi73 :welcom:
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

@gs67cbr
Pas de souci de "pollution", tant que le problème est le même.
:D
Est-ce que tu as vérifié le niveau du bocal de liquide de refroidissement du système haute tension ?
Si le niveau est bas, c'est sans aucun doute la même panne.
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par gs67cbr »

Merci Ardberg c'est sympa.

C'est la première chose que j'ai faite effectivement mais le niveau est semblable à celui de loismancier donc pas de perte je pense.

Après il faut dire que le problème est apparu quelques jour après avoir mis la clim en route (je roule la plus part du temps sans clim) , mais franchement je ne vois pas le lien entre cette clim et les problèmes de transmission électrique, ce serait quand même une drôle de coincidence s'il y avait un lien.

Cela étant dit, j'ai pris la décision de la faire remorquer par un dépanneur, je ne veux pas qu'il puisse me reprocher d'avoir roulé avec et se déchargé d'une éventuelle grosse et onéreuse panne.

Je vous donnerais le verdict d'ici une bonne semaine je pense :coucou:
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1800
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

Le plus sûr !
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Pour ma part, je ne coupe quasiment jamais la clim. Je suppose qu'elle s'active lorsqu'il le faut. Au moins pour le désembuage des vitres.
Et de toutes façon, je soupçonne que le compresseur n'est jamais totalement à l'arrêt, puisque qu'il alimente probablement aussi le circuit qui refroidi le système haute tension (voir le schéma que j'ai publié plus haut dans ce fil).
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par gs67cbr »

Je pense également que le compresseur n'est jamais vraiment à l'arrêt, rien que pour éviter qu'il se grippe...Je suis curieux de voir l'origine de cette panne, mais pas pressé d'avoir la facture, 190 rien que pour le recherche de panne, ca promet pour le reste...
gs67cbr
Membre actif
Membre actif
Messages : 63
Inscription : février 20, 2023, 1:57 pm
Voiture : Golf 7 GTE

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par gs67cbr »

Salu tout le monde,

Bon la voiture a été livré vendredi dernier en temps et en heure pour l'inspection qui débute aujourd'hui .
Comme spécifié semaine derrière je l'ai emmené par dépanneuse, MAIS en deux fois....
Première partie pris en charge par l'assistance VW dans un garage situé dans rayon de 30 kms. arrivé là-bas, pas de dispo il refuse la voiture. J'ai du appelé l'assistance de mon assurance pour faire les 30 kms suivant qui me sépare d'un garage avec technicien spécialisé et une place de dispo dans un laps de temps "raisonnable"...faut rester calme :roll:

Bref la voiture est arrivée....

Aujourd'hui appel du concessionnaire qui m'indique garder la voiture pour la semaine et qui va m'assister auprès de VW France pour avoir une prise en charge la plus grande possible car la garantie est échu seulement depuis 7 mois. Sauf que malgré que les révisions ont étés faites dans le réseau, le temps entre la première et la deuxième révision a été dépassé de 3 mois ( c'est 1 an ou 15000 kms max) et que par conséquent il ne pense pas que VW prenne quoi que ce soit en charge.. j(Je sens déjà la carotte dans mon postérieur :sexe: )

Je vais pas m'alarmer trop vite ( on va quand même attendre le retour de diagnostique) mais si la réparation explose je vais être dégouté que le précédent propriétaire n'est pas respecté le délai imposé

bref prochain épisode mercredi pour le retour du diagnostique. Je vous tiens informé :coucou:
Répondre