La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Caractéristiques, entretien, consommation, recharge
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Apparition aujourd'hui du message d'erreur "La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!"
Après arrêt du véhicule (Golf 8 eHybrid 204), et redémarrage quelques heures plus tard, le défaut n'est pas ré-apparu.
Jusqu'à ce soir, où il est revenu...

Autrefois, lorsque l'on avait un tel message d'alerte, on prenait rendez-vous chez le concessionnaire. Mais aujourd'hui, avec la Golf 8, il y beaucoup de chances que le message ne soit pas présent le jour où l'on voudrait lui montrer. Et j'ai peur qu'il y en aura tout autant, que le concessionnaire évoque un bug passager, et repousse la prise en charge.

L'un d'entre vous à déjà eu ça ?

Image

[note pour les modérateurs : j'ai pensé que ce sujet était plus à sa place dans la section des moteurs hybrides rechargeables, que dans l'interminable fil des bugs et désagréments ?]
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1807
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

Ça vaut toujours le coup d'appeler ne serait-ce que pour savoir si le bug ou défaut est référencé.
Avatar de l’utilisateur
seachange
Membre Expert
Membre Expert
Messages : 3687
Inscription : janvier 11, 2021, 12:24 pm
Voiture : 1.5 eTSI 150 DSG7 R-Line

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par seachange »

Tous les messages d'erreur restent en mémoire, la Golf 8 ne fait pas exception ;)
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Ça ne l'a pas fait ce matin. Difficile d'isoler les conditions dans lesquelles se produit le défaut.
Mais oui, heureusement que le défaut reste en mémoire. (d'ailleurs, avec la connexion e-sim permanente, pourquoi ne serait-il pas remonté en temps réel au serveur VW ?)

Et oui, je vais essayer d'appeler le concessionnaire.
Ce qui... m'agacerait, c'est de perdre une paire d'heures (celui-ci n'est pas en bas de chez moi), pour m'entendre dire : "bah là ça marche, si ça le refait, repassez nous voir"... :evil:
Avatar de l’utilisateur
seachange
Membre Expert
Membre Expert
Messages : 3687
Inscription : janvier 11, 2021, 12:24 pm
Voiture : 1.5 eTSI 150 DSG7 R-Line

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par seachange »

Le défaut fait bien sur partie des données transmises aux serveurs de VW, quel accès en ont les concessions, c'est une autre question
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Le message d'erreur ci-dessus n'est pas réapparu pendant ces quatre derniers jours.

Jusqu'à ce midi...
:evil: :evil: :evil:


Image
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1807
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

Direction l'atelier !
Avatar de l’utilisateur
seachange
Membre Expert
Membre Expert
Messages : 3687
Inscription : janvier 11, 2021, 12:24 pm
Voiture : 1.5 eTSI 150 DSG7 R-Line

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par seachange »

Et ce serait un comble si d'aventure on osait te reprocher de ne pas être allé en concession suite aux premières alertes oranges, alors que c'est le garage lui même qui t'a enjoint ne pas lui rendre visite
(reste que cela t'a été indiqué par oral, et non par écrit -- il aurait fallu alors obtenir un écrit ; toujours le même problème)
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Ça se confirme...
C'est un cauchemar !


Image
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

En résumé :
La semaine dernière, 3 affichages du message (jaune) "la transmission électrique ne fonctionne pas correctement".
Message à l'apparition aléatoire, non répétable, et qui disparaissait au démarrage suivant.
(Comme tous les autres messages aléatoires et relativement fréquents "front assist indisponible", "ACC indisponible", "surveillance périmétrique disponible de façon limitée", "assistant de maintien de voie indisponible", etc. Vous connaissez l'histoire de Pierre et le loup ?)
Puis plus rien de vendredi à ce lundi.

Hier mardi, message (rouge) "défaut système de refroidissement".
Je suis comme @Nounou74, quand l'électronique affiche un message comme ça, je soulève le capot.
Et là, je vois que le réservoir de liquide de refroidissement est vide ! :shock:
Étonnamment, son couvercle est scellé, et impossible à ouvrir sans couper un plomb.

Je téléphone à l'atelier du concessionnaire qui a vendu le véhicule, et qui depuis, en assure l'entretien : ils me confirment que l'ouverture de ce réservoir ne peut être fait qu'en atelier.
Qu'il s'agit probablement du refroidissement de la propulsion hybride, en tout cas du système haute tension, et que leur concession n'a pas la qualification pour intervenir sur les motorisations électriques. :scratch:
(Pourtant il l'ont bien, la qualification pour vendre cette Golf eHybrid...)

Ils me recommandent alors une autre concession, que j'appelle aussitôt. Ceux-ci sont bien qualifiés, mais ne veulent pas prendre en charge le véhicule directement, et me renvoient vers l'assistance VW.
Je téléphone donc à l'assistance, qui dépêche alors la dépanneuse, et la Golf est emmenée jusqu'à cette seconde concession.

Il n'y a plus qu'à attendre des nouvelles.
Et rester zen.
Surtout rester zen.
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1807
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

Ce problème s'était présenté de rares fois sur les premières Golf VII GTE et A3 e-Tron en 2014.
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

J'ai récupéré le véhicule hier.
Selon l'information que j'ai reçue, la fuite dans le circuit de refroidissement du système haute tension se trouvait au niveau de l'échangeur de chaleur. Celui-ci aurait été remplacé.

Image
Avatar de l’utilisateur
Nounou74
Membre Pro
Membre Pro
Messages : 1807
Inscription : octobre 26, 2019, 2:23 pm
Voiture :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Nounou74 »

Rapidement réparée :Top:
Avatar de l’utilisateur
titi73
Équipe du forum
Équipe du forum
Messages : 4522
Inscription : mars 17, 2017, 9:22 pm
Localisation : Riviera des Alpes
Voiture : Golf VII 3 portes Carat TSi 140 ACT BVM6
Contact :

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par titi73 »

Merci pour ton retour.
:coucou:
Golf VII 3p Carat TSi 140 ACT 6M Reflet Argent Métallisé pack Sport, pack Techno, TO, ext gtie +3a/100mkm, alarme et la galette !

The titi73's topic
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

@titi73 Si ce témoignage peut servir à d'autres membres du forum...
En y repensant, j'avais remarqué ces dernières semaines un comportement erratique de la clim : celle-ci fonctionnait normalement à la mise en route du véhicule, mais dès le premier arrêt (pour faire le plein, ou une course rapide), elle ne soufflait plus de froid. Il fallait attendre un long moment avant que l'air froid revienne. Peut-être que le niveau de liquide dans le bocal avait commencé à baisser ? Mais aucun message d'alerte ne m'avait indiqué de vérifier ce niveau. Y avait-il une relation ? Est-ce que si j'avais soulevé le capot, j'aurais pu remarquer que le niveau du liquide baissait ?
En tous cas, heureusement que la pièce était disponible, et que l'intervention de l'assistance a permis une prise en charge rapide.
Dernière modification par Ardbeg le octobre 5, 2022, 6:28 pm, modifié 1 fois.
Avatar de l’utilisateur
seachange
Membre Expert
Membre Expert
Messages : 3687
Inscription : janvier 11, 2021, 12:24 pm
Voiture : 1.5 eTSI 150 DSG7 R-Line

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par seachange »

Le symptôme de la clim fonctionnant par intermittence semble à noter dans l'hypothèse d'une telle avarie, merci de ton retour :Top:
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

@seachange Je ne suis pas sûr à 100% que ce soit lié. Il faut que je vérifie dans les jours qui viennent. Bon, vu que le temps se rafraichi, c'est pas gagné !
Sinon, pour un véhicule bardé d'électronique, et qui affiche sans cesse une foultitude de messages, ne pas m'avoir averti que le niveau était en train de baisser, c'est quand même moyen. Rien avant le message fatidique, la constatation du bocal vide, et la dépanneuse.
Ou alors la fuite a été brutale, et l'indice de la clim intermittente n'avait rien à voir ?
A suivre...
Avatar de l’utilisateur
seachange
Membre Expert
Membre Expert
Messages : 3687
Inscription : janvier 11, 2021, 12:24 pm
Voiture : 1.5 eTSI 150 DSG7 R-Line

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par seachange »

Grâce à ta vigilance, tu as échappé sans doute à un problème plus grave
Les capteurs ont leur limite, il n'y en a pas sur chaque pièce mécanique et tous les 5 centimètres ;)
Il serait intéressant de connaitre la cause de la défaillance mécanique, est-ce par exemple une faiblesse isolée, une faiblesse sur une série de fabrication, ou encore suite à un choc quelconque impromptu
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

Je veux bien croire qu'il n'y a pas un capteur tout les 5 centimètres de la mécanique.
Mais là, on parle d'un détecteur de niveau sur le liquide de refroidissement du système haute tension...

Pas un seul message d'alerte "niveau bas", c'est un peu léger, non ?
Ou alors j'ai pas été assez patient, et il fallait attendre l'alerte du détecteur d'incendie ? :Rouge:

Et pour la cause de la défaillance, vu que le dépannage a été pris sous garantie, la communication sur l'origine du problème a été très discrète.
Je n'ai pu avoir aucun document, prise en charge, compte-rendu ou rapport d'intervention.

Bon, sinon, en ce qui concerne la clim intermittente, je ne peux pas infirmer ou confirmer la piste.
Pas assez d'utilisation de cette clim en ce moment.
Avatar de l’utilisateur
Ardbeg
Membre bavard
Membre bavard
Messages : 305
Inscription : février 26, 2021, 8:02 pm
Localisation : Ile-de-France
Voiture : eHybrid

Re: La transmission électrique ne fonctionne pas correctement. Rendez-vous dans un atelier!

Message par Ardbeg »

@seachange Il a fait un peu plus doux ces derniers jours, et j'ai pu tester la clim : le phénomène décrit un peu plus haut dans ce fil est toujours présent. Donc probablement encore un autre dysfonctionnement... :oops:
Répondre